Jump to content
Nguyễn Anh Đức

Chia sẻ addon mozrepl để chạy thư viện FF.au3 điều khiển Firefox bằng AutoIt

Recommended Posts

Để điều khiển Firefox bằng thư viện FF.au3 (https://www.autoitscript.com/forum/topic/95595-ffau3-v0601b-10/) thì bắt buộc phải cài addon mozrepl.xpi mới thực hiện được. Nhưng addon này đã không còn tồn tại trên Firefox Store.

Vì vậy hôm nay em chia sẻ addon này cho ai cần:

Nội dung ẩn

    Bạn cần Reaction hoặc trả lời chủ đề này để thấy nội dung bị ẩn.

Addon chỉ chạy trên Firefox bản 56 trở về trước thôi nên cần downgrade nó mới sử dụng được nhé, tải về Fireox cũ: https://filehippo.com/download_firefox/history/12/

  • Like 30
  • Thanks 2
  • Yêu thích 8

Chia sẻ bài đăng này


Link tới bài viết
Share on other sites

thanks bạn Addon chỉ chạy trên Firefox bản 56 trở về trước thôi nên cần downgrade nó mới sử dụng được nhé,

Chia sẻ bài đăng này


Link tới bài viết
Share on other sites
3 giờ trước, dtlich said:

thanks bạn Addon chỉ chạy trên Firefox bản 56 trở về trước thôi nên cần downgrade nó mới sử dụng được nhé,

Người share ghi chú ngay dưới bài kìa bác ;)) có cả link cho các phiên bản cũ nữa kìa....:a18:

Edited by Trinh Qun Ly

Chia sẻ bài đăng này


Link tới bài viết
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Trả lời chủ đề này...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...